Serba Serbi > English Corner

ubuntu 8.04 and smargo card reader detect fail

(1/1)

enter2explore:
hi..im in the midst to setup cccam server using ubuntu and smargo smartcard reader for sharing my asto to my cousin in thailand. its stuck almost 2 weeks now and when googled out theres not much info to help.

in my cccam info page everything looks ok..the reader able to detect my astro smartcard and my local client also able to connect. but im so frustrated because when i run CCcam.x86 -d it remarks that "card detect fail"..i dont know what else to do!..i try to search other forum but they never work out with astro nds smartcard.

if someone here had succesfully setup pc Berbagi kartu using astro nds smartcard please share. very appreciate (peace)


tqvm

-from sungai golok south thailand-

moch.michbak:

--- Quote from: enter2explore on January 28, 2011, 06:08:03 pm ---hi..im in the midst to setup cccam server using ubuntu and smargo smartcard reader for sharing my asto to my cousin in thailand. its stuck almost 2 weeks now and when googled out theres not much info to help.

in my cccam info page everything looks ok..the reader able to detect my astro smartcard and my local client also able to connect. but im so frustrated because when i run CCcam.x86 -d it remarks that "card detect fail"..i dont know what else to do!..i try to search other forum but they never work out with astro nds smartcard.

if someone here had succesfully setup pc Berbagi kartu using astro nds smartcard please share. very appreciate (peace)


tqvm

-from sungai golok south thailand-

--- End quote ---
if you don't mind please go to http://www.forumsatelit.com/index.php/topic,11.0.html first  (top) (peace)

enter2explore:

--- Quote from: moch.michbak on January 29, 2011, 09:37:07 am ---
--- Quote from: enter2explore on January 28, 2011, 06:08:03 pm ---hi..im in the midst to setup cccam server using ubuntu and smargo smartcard reader for sharing my asto to my cousin in thailand. its stuck almost 2 weeks now and when googled out theres not much info to help.

in my cccam info page everything looks ok..the reader able to detect my astro smartcard and my local client also able to connect. but im so frustrated because when i run CCcam.x86 -d it remarks that "card detect fail"..i dont know what else to do!..i try to search other forum but they never work out with astro nds smartcard.

if someone here had succesfully setup pc Berbagi kartu using astro nds smartcard please share. very appreciate (peace)


tqvm

-from sungai golok south thailand-

--- End quote ---
if you don't mind please go to http://www.forumsatelit.com/index.php/topic,11.0.html first  (top) (peace)

--- End quote ---


thanks..done it already..anybody can answer my problem here?..anybody?

Navigation

[0] Message Index

Go to full version